



	



<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:v="urn:schemas-microsoft-com:vml" lang="it" xml:lang="it">
<head>
		<title>Netflix festeggia San Patrizio il 17 marzo - Cinema News - PRIMISSIMA</title>	
		<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta http-equiv="content-language" content="it" />
	<meta name="robots" content="index, follow" />

		<meta name="keywords" content="Netflix festeggia San Patrizio il 17 marzo, cinema news, primissima news" />	
	
		<meta name="description" content="La festa irlandese pi&ugrave; famosa al mondo, il St Patrick&rsquo;s Day, sta arrivando e in tutto il mondo sar&agrave; un weekend di festa, danze e&hellip; birra! Se gi&agrave; state programmando i festeggiamenti..." />
	  	
  	
  	<script type="text/javascript" src="http://use.typekit.com/gka8fqa.js"></script>
	<script type="text/javascript">try{Typekit.load();}catch(e){}</script>
	<script type="text/javascript">var GLOBALS = [];</script>
  	
	<link href="/images/template/favicon.png" rel="shortcut icon" type="image/png" />
		<link href="/styles/template.css" media="screen, print" rel="stylesheet" type="text/css" />
				<link href="http://www.primissima.it/site/css_template_bg/74" media="screen, print" rel="stylesheet" type="text/css" />
		
	<link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.primissima.it/rss/editoriali_all/" />

	<!--[if IE 7]>
	<link href="/styles/template_ie7.css" media="screen, print" rel="stylesheet" type="text/css" />
	<![endif]-->
	<!--[if lt IE 7]>
	<link href="/styles/template_ie6.css" media="screen, print" rel="stylesheet" type="text/css" />
	<![endif]-->

</head>
<body>
<div id="cs-header__ivid24" class="cs-header__ivid24"><div id="ivid24"><span>questo sito contribuisce all'audience di</span><a rel="nofollow" target="_blank" href="http://www.ivid.it/">iVid.it</a></div></div>
<div id="overlay_ie6">
	<div id="message_ie6">Caricamento pagina in corso...</div>
</div>
<div id="container">
	<div id="container_t">
		<div id="space_banner"></div>
		<div class="wrapper">
			<div class="shadowbox_tm">
				<div class="shadowbox_tl"></div>
				<div class="shadowbox_tr"></div>
			</div>
			<div class="shadowbox_m">
				<div id="header">
					<h1><a id="logo" href="http://www.primissima.it/" title="Primissima">PRIMISSIMA</a></h1>
					<div class="searchbox">
						<form method="post" action="http://www.primissima.it/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="19" />
<input type="hidden" name="XID" value="93da48b960317baea2855334dd0eefccebb303bf" />
<input type="hidden" name="RP" value="search/results" />
<input type="hidden" name="NRP" value="" />
<input type="hidden" name="RES" value="" />
<input type="hidden" name="status" value="" />
<input type="hidden" name="weblog" value="film|boxoffice|cinema|distributori|editoriali|gallerie|hv|magazine|multimedia|poster|scuola|speciali" />
<input type="hidden" name="search_in" value="" />
<input type="hidden" name="where" value="all" />
<input type="hidden" name="site_id" value="1" />
</div>


						<p><label for="keywords">Cerca:</label>
						
						<input type="text" id="keywords" name="keywords" value="Cerca nel sito..." onfocus="javascript:this.value = ''" onblur="javascrit:if(this.value=='') this.value='Cerca nel sito...'" maxlength="100" />
						
						</p>
						
						<input type="submit" class="search_submit" value="" />
						<input type="hidden" name="show_future_entries" id="searchbox_show_future_entries" value="yes" />						
						<input type="hidden" name="show_expired" id="searchbox_show_expired" value="yes" />						
						</form>

					</div>
				</div>


					<div class="mainbox_tm">
						<div class="mainbox_tl"></div>
						<div class="mainbox_tr"></div>
					</div>
					<div class="mainbox_m">
						<div class="mainbox_l">
							<div class="mainbox_r">
																<div id="menu">
									<ul id="sf-menu">
										<li class="level1 first ">
											<a class="cufon" href="http://www.primissima.it/film/" title="Film">FILM</a>
											<ul>
												<li ><a href="http://www.primissima.it/film/in-sala/" title="In sala">In sala</a></li>
												<li ><a href="http://www.primissima.it/film/in-uscita/" title="Next Week">Next Week</a></li>
												<li ><a href="http://www.primissima.it/film/prossimamente/" title="Prossimamente">Prossimamente</a></li>
												<li><a href="http://www.primissima.it/multimedia/gallerie/" title="Foto">Foto</a></li>
												<li ><a href="http://www.primissima.it/multimedia/posters/" title="Poster">Poster</a></li>
												<li><a href="http://www.primissima.it/multimedia/trailers/" title="Trailer">Trailer</a></li>
												<li ><a href="http://www.primissima.it/film/boxoffice/" title="Box Office">Box Office</a></li>
												<li ><a href="http://www.primissima.it/film/distributori/" title="Distributori">Distributori</a></li>
											</ul>
										</li>
										<li class="level1 active selected">
											<a class="cufon" href="http://www.primissima.it/cinema_news/" title="Cinema News">CINEMA NEWS</a>
											<ul>							 
												<li ><a title="Attualità" href="http://www.primissima.it/cinema_news/categoria/attualita/">Attualità</a></li>
												<li ><a title="Personaggi" href="http://www.primissima.it/cinema_news/categoria/personaggi/">Personaggi</a></li>
												<li ><a title="Eventi" href="http://www.primissima.it/cinema_news/categoria/eventi/">Eventi</a></li>
												<li ><a title="Interviste" href="http://www.primissima.it/cinema_news/categoria/interviste/">Interviste</a></li>
												<li ><a href="http://www.primissima.it/cinema_news/speciali/" title="Speciali">Speciali</a></li>
												<li ><a title="Trade" href="http://www.primissima.it/cinema_news/categoria/trade/">Trade</a></li>
												<li ><a title="Recensioni" href="http://www.primissima.it/cinema_news/categoria/recensioni/">Recensioni</a></li>
												<li ><a title="Gossip" href="http://www.primissima.it/cinema_news/categoria/gossip/">Gossip</a></li>
												<li ><a title="Trailer" href="http://www.primissima.it/cinema_news/categoria/trailer/">Trailer</a></li>
                                                                                                <!-- li ><a title="Serie TV" href="http://www.primissima.it/cinema_news/categoria/serie_tv/">Serie TV</a></li -->
												<li ><a title="DVD &amp; Blu Ray" href="http://www.primissima.it/cinema_news/categoria/dvd_blu_ray/">DVD &amp; Blu Ray</a></li>
											</ul>
										</li>
										<li class="level1 ">
											<a class="cufon" href="http://www.ivid.it/sale" target="_blank" title="Al Cinema">AL CINEMA</a>
											
										</li>
										<li class="level1 ">
											<a class="cufon" href="http://www.primissima.it/multimedia/" title="Multimedia">MULTIMEDIA</a>
											<ul>
												<li ><a href="http://www.primissima.it/multimedia/trailers/" title="Trailers">Trailers</a></li>
												<li ><a href="http://www.primissima.it/multimedia/gallerie/" title="Gallerie">Gallerie</a></li>
												<li ><a href="http://www.primissima.it/multimedia/posters/" title="Poster">Poster</a></li>
												<li ><a href="http://www.primissima.it/multimedia/clip_extra/" title="Clip Extra">Clip Extra</a></li>
												<li ><a href="http://www.primissima.it/multimedia/movie_news/" title="Movie News">Movie News</a></li>
												<li ><a href="http://www.primissima.it/multimedia/convention/" title="Convention">Convention</a></li>
												<li ><a href="http://www.primissima.it/multimedia/video_interviste/" title="Video Interviste">Video Interviste</a></li>
												<li ><a href="http://www.primissima.it/multimedia/stars_story/" title="Star's Story">Star's Story</a></li>
                                                                                                
											</ul>
										</li>
										<li class="level1 ">
											<a class="cufon" href="http://www.primissima.it/homevideo/" title="DVD &amp; Blue Ray">DVD &amp; BLU RAY</a>
											<ul>
												<li ><a href="http://www.primissima.it/homevideo/uscita_dvd_vendita/" title="Uscita DVD in vendita">DVD in vendita</a></li>
												<li ><a href="http://www.primissima.it/homevideo/uscita_blu_ray_vendita/" title="Uscita BLU RAY in vendita">Blu Ray in vendita</a></li>
												<li ><a href="http://www.primissima.it/homevideo/uscita_dvd_noleggio/" title="Uscita DVD a noleggio">DVD a noleggio</a></li>
												<li ><a href="http://www.primissima.it/homevideo/uscita_blu_ray_noleggio/" title="Uscita BLU RAY a noleggio">Blu Ray a noleggio</a></li>
												<li ><a href="http://www.primissima.it/homevideo/distributori/" title="Distributori Home Video">Distributori</a></li>
												<li><a title="Notizie su Dvd &amp; Blu Ray" href="http://www.primissima.it/cinema_news/categoria/dvd_blu_ray/">Notizie</a></li>
											</ul>										</li>
										
                                                                                 <li class="level1 ">
											<a class="cufon" href="http://www.primissima.it/cinema_news/categoria/serie_tv/" title="SERIE TV">SERIE TV</a>								
										

									</ul>
								</div>
								<div class="space_10"></div>
								<div class="row">
									<div class="col2 maincontent editoriale">
										
										
										<h2 class="cufon">Netflix festeggia San Patrizio il 17 marzo</h2>
										<div class="top">
											<h3>News</h3>
											<div class="date">16/03/2017</div>
										</div>
										<div class="space_25"></div>
										<div class="space_25 border_top"></div>

										<div style="margin: 10px 0 15px 66px;"><!--/* OpenX Javascript Tag v2.8.2 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.primissima.it/www/delivery/ajs.php':'http://ads.primissima.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=39");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.primissima.it/www/delivery/ck.php?n=aa37bbda&amp;cb=76684224233' target='_blank'><img src='http://ads.primissima.it/www/delivery/avw.php?zoneid=39&amp;cb=76684224233&amp;n=aa37bbda' border='0' alt='' /></a></noscript>
</div>

										<div class="text">
											<p>La festa irlandese pi&ugrave; famosa al mondo, il St Patrick&rsquo;s Day, sta arrivando e in tutto il mondo sar&agrave; un weekend di festa, danze e&hellip; birra!<span style="text-decoration: underline;"> </span>Se gi&agrave; state programmando i festeggiamenti al pub, il modo giusto per entrare nel&nbsp;<em>mood&nbsp;</em>irlandese non pu&ograve; essere altro che in compagnia di <strong>Netflix</strong> e dei suoi migliori contenuti irlandesi. Venerd&igrave; 17 marzo e per il resto del weekend lasciatevi incantare dalle verdi brughiere, dal curioso accento irlandese e dalle immagini di pub popolari. Accompagnati dalle musiche irlandesi, scandite dal ritmo di cornamuse e bodrh&aacute;n, ripercorrete le strade acciottolate di Dublino e le storie che hanno da raccontarvi. Ecco i contenuti da non perdere su Netflix per prepararvi ai festeggiamenti e respirare, almeno per un attimo, la magica atmosfera irlandese e rivivere il fascino della sua tormentata storia.</p>
<p><img height="368" src="/images/uploads/hunger-michael-fassbender-sul-set-del-film-insieme-al-regista.jpg" width="550" /></p>
<p></p>
<p><strong>ONCE</strong><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></p>
<p>2007.&nbsp;<em>Once</em>&nbsp;&egrave; il film giusto per cominciare ad assaporare l&rsquo;Irlanda, di cui possiede tutti gli ingredienti: Dublino, musicisti di strada, canzoni e passione. Prodotto e girato in Irlanda, questo film racconta la storia di un musicista irlandese e una venditrice ambulante: quando si conoscono, la loro comune passione per la musica fa scattare un&rsquo;intesa speciale, dalla quale nascono canzoni e sogni. Sullo sfondo di una Dublino magica,&nbsp;<em>Once</em>&nbsp;si &egrave; aggiudicato l&rsquo;Oscar per la migliore canzone ed &egrave; gi&agrave; diventato un classico irlandese.</p>
<p></p>
<p><strong>ONDINE &ndash; IL SEGRETO DEL MARE<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></strong></p>
<p>2009. Girato nella suggestiva penisola di Beara, nel verdissimo Sud-Ovest dell&rsquo;Irlanda,&nbsp;<em>Ondine</em>&nbsp;racconta la storia del pescatore Syracuse (interpretato dall&rsquo;attore irlandese per eccellenza, Colin Farrell): ex alcolista e divorziato, un giorno trova imprigionata nella sua rete da pesca una ragazza, Ondine. La sua storia &egrave; misteriosa e la figlia di Syracuse &egrave; convinta possa essere una selkie, misteriose creature della mitologia irlandese. Ma chi &egrave; davvero l&rsquo;affascinante Ondine?</p>
<p></p>
<p><strong>THE STAG &ndash; SE SOPRAVVIVO MI SPOSO<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></strong></p>
<p>2013. Fionnan sta per sposarsi con Ruth e il suo migliore amico Davin gli organizza un addio al celibato nell&rsquo;incontaminata natura dell&rsquo;Irlanda dell&rsquo;Ovest, in perfetto stile irlandese. Tutto sembra andare per il meglio e il weekend si preannuncia epico, finch&eacute; l&rsquo;odioso fratello della sposa non decide di unirsi al gruppo di amici e partire con loro.</p>
<p></p>
<p><strong>REBELLION<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></strong></p>
<p>2016. Questa miniserie originale Netflix &egrave; ambientata nella Dublino del 1916, all&rsquo;alba della Rivolta di Pasqua e durante la Prima Guerra Mondiale. La serie segue le vicende di tre amiche, May, Frances e Elizabeth e di come le loro vite si intrecciano negli eventi della storia, tra ribellione e intrecci politici.</p>
<p></p>
<p><strong>IL VENTO CHE ACCAREZZA L&rsquo;ERBA</strong><span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></p>
<p>2006. Vincitore della Palma d&rsquo;Oro al 59&deg; Festival di Cannes, questa pellicola &egrave; ambientata in&nbsp;Irlanda&nbsp;durante la&nbsp;guerra d'indipendenza irlandese&nbsp;e la conseguente&nbsp;guerra civile ed &egrave; stato girato nella contea di Cork.&nbsp;<em>Il vento che accarezza l&rsquo;erba</em>&nbsp;&egrave; la storia del medico Damien, che si unisce ai rivoltosi dell&rsquo;IRA dopo aver assistito ai soprusi dell&rsquo;esercito inglese. La strada per l&rsquo;indipendenza non &egrave; facile, tra tradimenti, amori, morte e scelte da compiere.</p>
<p></p>
<p><strong>HUNGER<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></strong></p>
<p>2008. Un sorprendente Michael Fassbender guida i ribelli repubblicani all&rsquo;interno del carcere di Long Kesh&nbsp;in&nbsp;Irlanda del Nord contro le violenze e i soprusi delle guardie carcerarie. Bobby, il protagonista, comincia uno sciopero della fame di sei settimane insieme ad altri carcerati per difendere la causa dell&rsquo;indipendenza.</p>
<p></p>
<p><strong>TALES OF IRISH CASTLES<span style="text-decoration: underline;"></span><span style="text-decoration: underline;"></span></strong></p>
<p>2014. Che Irlanda sarebbe senza i suoi castelli? Netflix propone una serie di documentari che vi porteranno in viaggio nei pi&ugrave; belli e significativi castelli irlandesi: dalle fortezze normanne alle eleganti tenute del XX Secolo, sar&agrave; come camminare tra le mura dove la storia dell&rsquo;Irlanda si &egrave; compiuta e la sua cultura si &egrave; forgiata, circondati dal vivido verde della campagne.</p>
										</div>
										<div class="clearfix"></div>
										<div class="author">Scritto da <a href="http://www.primissima.it/cinema_news/autore/66500/" title="Guarda tutti gli articoli di Lo.">Lo.</a></div>
										
										<div class="tags">
											<span>Tag:</span>
											
																						<a href="http://www.primissima.it/site/tag/netflix,+san+patrizio,+michael+fassbender,+once,+hunger,+ondine,+the+stag,+il+vento+che+accarezza+l'erba" title="netflix, san patrizio, michael fassbender, once, hunger, ondine, the stag, il vento che accarezza l'erba">netflix, san patrizio, michael fassbender, once, hunger, ondine, the stag, il vento che accarezza l'erba</a>  
										</div>
										
										<div class="rate">
											<span class="title">VOTO</span>
											
												<ul class="primissima-star-rating">
													<li class="current-rating" style="width:0%;">&nbsp;</li>
													<li><a title="1" class="primissima-toggler one-star">1</a></li>
													<li><a title="2" class="primissima-toggler two-stars">2</a></li>
													<li><a title="3" class="primissima-toggler three-stars">3</a></li>
													<li><a title="4" class="primissima-toggler four-stars">4</a></li>
													<li><a title="5" class="primissima-toggler five-stars">5</a></li>
												</ul>
											  
											<span class="voteQ none">  
												<form method="post" action="http://www.primissima.it/cinema_news/scheda/netflix_festeggia_san_patrizio_il_17_marzo/"  >
<div class='hiddenFields'>
<input type="hidden" name="ACT" value="22" />
<input type="hidden" name="RET" value="http://www.primissima.it/cinema_news/scheda/netflix_festeggia_san_patrizio_il_17_marzo/" />
<input type="hidden" name="URI" value="/cinema_news/scheda/netflix_festeggia_san_patrizio_il_17_marzo/" />
<input type="hidden" name="XID" value="26192aff2d559be0b3bb02a1a226d450ff279cb6" />
<input type="hidden" name="entry_id" value="84880" />
<input type="hidden" name="rating" value="" />
<input type="hidden" name="site_id" value="1" />
</div>

<select name="vote">
                 <option value="5">Eccellente</option> 
                 <option value="4">Buono</option>
                 <option value="3">Normale</option>
                 <option value="2">Insomma</option>
                 <option value="1">Pessimo</option>
                 </select>&nbsp;<input type="submit" value="Vota!"></form>  
											</span>  
										</div>
										
										<div class="social">
											
											<span class="title">CONDIVIDI</span>
												<a href="http://www.primissima.it/site/invia_ad_un_amico/netflix_festeggia_san_patrizio_il_17_marzo/" title="Invia ad un amico" rel="shadowbox;height=500;width=482;">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/mail.png" alt="Invia ad un amico Icona" />
												</a>
												
												<a href="http://del.icio.us/post?url=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F&amp;title=Netflix%20festeggia%20San%20Patrizio%20il%2017%20marzo" title="Condividi su del.icio.us">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/delicious.png" alt="del.icio.us Favicon" />
												</a>
										        
												<a href="http://digg.com/submit?phase=2&amp;url=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F&amp;title=Netflix%20festeggia%20San%20Patrizio%20il%2017%20marzo" title="Condividi su Digg">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/digg.png" alt="Digg Favicon" />
												</a>
										        
												<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F&amp;t=Netflix%20festeggia%20San%20Patrizio%20il%2017%20marzo" title="Condividi su Facebook">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/facebook.png" alt="Facebook Favicon" />
												</a>
										        
												<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F&amp;title=Netflix%20festeggia%20San%20Patrizio%20il%2017%20marzo&amp;source={weblog_title}&amp;summary=EXCERPT" title="Condividi su LinkedIn">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/linkedin.png" alt="LinkedIn Favicon" />
												</a>
										        
												<a href="http://www.stumbleupon.com/submit?url=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F&amp;title=Netflix%20festeggia%20San%20Patrizio%20il%2017%20marzo" title="Condividi su StumbleUpon">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/stumbleupon.png" alt="StumbleUpon Favicon" />
												</a>
										        
												<a href="http://twitthis.com/twit?url=http%3A%2F%2Fwww.primissima.it%2Fcinema_news%2Fscheda%2Fnetflix_festeggia_san_patrizio_il_17_marzo%2F" title="Condividi su TwitThis">
													<img src="/themes/cp_global_images/lg_social_bookmarks/favicons/twitter.png" alt="TwitThis Favicon" />
												</a>
										        
<!--
** LG Social Bookmarks v2.0.2 ** 
ExpressioneEngine Social Bookmarking Extension
See: http://leevigraham.com/cms-customisation/expressionengine/addon/lg-social-bookmarks/ for more information.
-->
											
										</div>
										<div class="clearfix"></div>

										<div class="space_25"></div>
										<div style="margin: 25px 0 25px 66px;"><!--/* OpenX Javascript Tag v2.8.2 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.primissima.it/www/delivery/ajs.php':'http://ads.primissima.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=41");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.primissima.it/www/delivery/ck.php?n=aa37bbda&amp;cb=63910362299' target='_blank'><img src='http://ads.primissima.it/www/delivery/avw.php?zoneid=41&amp;cb=63910362299&amp;n=aa37bbda' border='0' alt='' /></a></noscript>
</div>
																				
										
										
										
																				
										
										


										
										
										<div class="clearfix"></div>


										

										

										
									</div>
									<div class="col">
										<!--/* OpenX Javascript Tag v2.8.2 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.primissima.it/www/delivery/ajs.php':'http://ads.primissima.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=8");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.primissima.it/www/delivery/ck.php?n=aa37bbda&amp;cb=94865522957' target='_blank'><img src='http://ads.primissima.it/www/delivery/avw.php?zoneid=8&amp;cb=94865522957&amp;n=aa37bbda' border='0' alt='' /></a></noscript>

										
										<div class="space_25"></div>
										
																				

										
									
										
										<div class="space_25"></div>
										
										<!--/* OpenX Javascript Tag v2.8.2 */-->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://ads.primissima.it/www/delivery/ajs.php':'http://ads.primissima.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=9");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://ads.primissima.it/www/delivery/ck.php?n=aa37bbda&amp;cb=72109594614' target='_blank'><img src='http://ads.primissima.it/www/delivery/avw.php?zoneid=9&amp;cb=72109594614&amp;n=aa37bbda' border='0' alt='' /></a></noscript>

										
										



									<h2 class="cufon left clickable"><a href="http://www.primissima.it/film/in-uscita/" title="Vai alla sezione">LA PROSSIMA SETTIMANA</a></h2>
									<div class="switcher right">
										<a id="list_next_week_full" class="full_list selected" href="#" title="">Full List</a>
										<a id="list_next_week_simple" class="simple_list" href="#" title="">Simple List</a>
									</div>
									<div class="clearfix"></div>
									<ul id="list_next_week" class="list">
									

																					
												<li class="">
													<div class="item">
														<span class="image">
															<a href="http://www.primissima.it/film/scheda/king_arthur/" title="Vai alla scheda del film">
																																	<img src="/images/sized/images/template/no_lobby_image-73x54.jpg" width="73" height="54"  alt="Immagine del film non inserita" />
																															</a>
														</span>
														<h3><a href="http://www.primissima.it/film/scheda/king_arthur/" title="Vai alla scheda del film">King Arthur</a></h3>
														<h4>
															<a title="">Fantasy</a>
														</h4>
														<p>
															
																
																	
																 
															
														</p>
														
														<span class="clearfix"></span>
													</div>
												</li>
												
											
									
									
									</ul>

										
										
									</div>
								</div>
								<div class="clearfix"></div>
							</div>
						</div>
					</div>
					<div class="mainbox_bm">
						<div class="mainbox_bl"></div>
						<div class="mainbox_br"></div>
					</div>
					



				<div id="footer">
					<div class="footerbox_tm">
						<div class="footerbox_tl"></div>
						<div class="footerbox_tr"></div>
					</div>
					<div class="footerbox_m">
						<div class="footerbox_l">
							<div class="footerbox_r">
								<h2 id="footer_h2">TUTTO IL CINEMA DI PRIMISSIMA</h2>
								
								<!-- FIRST COL -->
								<div class="col2">
									<h3 class="cufon"><a href="http://www.primissima.it/cinema_news/" title="Vai alla lista di tutte le news">CINEMA NEWS</a></h3>
									<div class="links">
										<a href="http://www.primissima.it/cinema_news/categoria//attualita" title="Vai alla sezione cinema news attualità">Attualit&agrave;</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//personaggi" title="Vai alla sezione cinema news personaggi">Personaggi</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//eventi" title="Vai alla sezione cinema news eventi">Eventi</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//interviste" title="Vai alla sezione cinema news interviste">Interviste</a> /
										<a href="http://www.primissima.it/cinema_news/speciali/" title="Vai alla sezione cinema news speciali">Speciali</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//trade" title="Vai alla sezione cinema news trade">Trade</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//recensioni" title="Vai alla sezione cinema news recensioni">Recensioni</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//gossip" title="Vai alla sezione cinema news gossip">Gossip</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//trailer" title="Vai alla sezione cinema news trailer">Trailer</a> /
										<a href="http://www.primissima.it/cinema_news/categoria//dvd_blu_ray" title="Vai alla sezione cinema news dvd&amp;bluray">Dvd &amp; Blu Ray</a>

									</div>

									<h3 class="cufon"><a href="http://www.primissima.it/multimedia/" title="Vai alla sezione multimedia">MULTIMEDIA</a></h3>
									<div class="links">
										<a href="http://www.primissima.it/multimedia/trailers/" title="Vai alla sezione Trailers di multimedia">Trailers</a> /
										<a href="http://www.primissima.it/multimedia/gallerie/" title="Vai alla sezione Gallerie di multimedia">Gallerie</a> /
										<a href="http://www.primissima.it/multimedia/posters/" title="Vai alla sezione Poster di multimedia">Poster</a> /
										<a href="http://www.primissima.it/multimedia/clip_extra/" title="Vai alla sezione Clip Extra di multimedia">Clip Extra</a> /
										<a href="http://www.primissima.it/multimedia/movie_news/" title="Vai alla sezione Movie News di multimedia">Movie News</a> /
										<a href="http://www.primissima.it/multimedia/convention/" title="Vai alla sezione Convention di multimedia">Convention</a> /
										<a href="http://www.primissima.it/multimedia/video_interviste/" title="Vai alla sezione Video Interviste di multimedia">Video Interviste</a> /
										<a href="http://www.primissima.it/multimedia/stars_story/" title="Vai alla sezione Star's Story di multimedia">Star's Story</a>
									</div>
									
									<h3 class="cufon"><a href="http://www.primissima.it/homevideo/" title="Vai alla sezione dvd &amp; blu ray">DVD &amp; BLU RAY</a></h3>
									<div class="links">
										<a href="http://www.primissima.it/homevideo/uscita_dvd_vendita/" title="Vai alla sezione Uscite Dvd in Vendita">Dvd Vendita</a> /
										<a href="http://www.primissima.it/homevideo/uscita_blu_ray_vendita/" title="Vai alla sezione Uscite Blu Ray in Vendita">Blu Ray Vendita</a> /
										<a href="http://www.primissima.it/homevideo/uscita_dvd_noleggio/" title="Vai alla sezione Uscite Dvd a noleggio">Dvd Noleggio</a> /
										<a href="http://www.primissima.it/homevideo/uscita_blu_ray_noleggio/" title="Vai alla sezione Uscite Blu Ray a noleggio">Blu Ray Noleggio</a>
										<br/>
									</div>
									
									
									
									
								</div>
								<!-- /FIRST COL -->
								
								<!-- SECOND COL -->
								<div class="col2">
									
									
									<div class="col left">
										<h3 class="cufon"><a href="http://www.primissima.it/film/in-sala/" title="Vai alla lista di tutti i film in sala">FILM IN SALA</a></h3>
										<ul>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/la_bella_e_la_bestia1/" title="Vai alla scheda film">La Bella e la Bestia</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/un_tirchio_quasi_perfetto/" title="Vai alla scheda film">Un Tirchio Quasi Perfetto</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/rings/" title="Vai alla scheda film">The Ring 3</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/loving/" title="Vai alla scheda film">Loving</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/john_wick_2/" title="Vai alla scheda film">John Wick 2</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/questione_di_karma/" title="Vai alla scheda film">Questione di Karma</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/kong_skull_island/" title="Vai alla scheda film">Kong: Skull Island</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/bleed_-_piu_forte_del_destino/" title="Vai alla scheda film">Bleed - Più Forte Del Destino</a></h5>
												</li>
																		
										</ul>
									</div>
									<div class="col">
										<h3 class="cufon"><a href="http://www.primissima.it/film/in-uscita/" title="Vai alla lista di tutti i film in arrivo">FILM IN ARRIVO</a></h3>
										<ul>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/king_arthur/" title="Vai alla scheda film">King Arthur</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/ghost_in_the_shell/" title="Vai alla scheda film">Ghost in the Shell</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/underworld_blood_wars/" title="Vai alla scheda film">UNDERWORLD - Blood Wars</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/guardiani_della_galassia_2/" title="Vai alla scheda film">Guardiani della Galassia 2</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/alien_covenant/" title="Vai alla scheda film">ALIEN: Covenant</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/wonder_woman/" title="Vai alla scheda film">Wonder Woman</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/pirates_of_the_caribbean_5/" title="Vai alla scheda film">Pirati dei Caraibi 5</a></h5>
												</li>
											
												<li>
													<h5><a href="http://www.primissima.it/film/scheda/spider_man_homecoming/" title="Vai alla scheda film">SPIDER-MAN: Homecoming</a></h5>
												</li>
											
										</ul>
									</div>
								</div>
								<!-- /SECOND COL -->
								
								
								<!-- THIRD COL -->
								<div class="col2">
									
									
									<div class="col">
										<h3 class="cufon"><a href="http://www.primissima.it/alcinema/" title="Vai alla programmazione dei cinema">ORARI CINEMA</a></h3>
										<ul>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/bari/" title="Guarda i cinema su Bari">I cinema a BARI</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/bologna/" title="Guarda i cinema su Bologna">I cinema a BOLOGNA</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/firenze/" title="Guarda i cinema su Firenze">I cinema a FIRENZE</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/genova/" title="Guarda i cinema su Genova">I cinema a GENOVA</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/milano/" title="Guarda i cinema su Milano">I cinema a MILANO</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/napoli/" title="Guarda i cinema su Napoli">I cinema a NAPOLI</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/palermo/" title="Guarda i cinema su Palermo">I cinema a PALERMO</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/perugia/" title="Guarda i cinema su Perugia">I cinema a PERUGIA</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/roma/" title="Guarda i cinema su Roma">I cinema a ROMA</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/torino/" title="Guarda i cinema su Torino">I cinema a TORINO</a></h5></li>
											<li><h5><a href="http://www.primissima.it/alcinema/citta/venezia/" title="Guarda i cinema su Venezia">I cinema a VENEZIA</a></h5></li>
										</ul>
									</div>
									
									
									<div class="clearfix"></div>
									<div class="follow_us">
										<img src="/images/template/seguici_con.png" width="108px" height="16px" class="label" />
										<a href="http://www.facebook.com/Primissima.it" title="Collegati alla pagina Facebook di Primissima"><img src="/images/template/social_32/facebook.png" width="32px" height="32px" /></a>
										<a href="http://www.flickr.com/photos/primissima/" title="Collegati alla pagina Flickr di Primissima"><img src="/images/template/social_32/flickr.png" width="32px" height="32px" /></a>
										<a href="http://www.youtube.com/subscription_center?add_user=primissimavideo" title="Iscriviti al canale Youtube di Primissima"><img src="/images/template/social_32/youtube.png" width="32px" height="32px" /></a>
										<a href="http://www.primissima.it/rss/" title="Iscriviti al feed RSS di Primissima"><img src="/images/template/social_32/rss.png" width="32px" height="32px" /></a>
									</div>
								</div>
								<!-- /THIRD COL -->
								
							</div>
							<div class="clearfix"></div>
						</div>
					</div>
					<div class="footerbox_bm">
						<div class="footerbox_bl"></div>
						<div class="footerbox_br"></div>
					</div>
					<div id="bottommenu">
						<a href="http://www.primissima.it/site/chi_siamo/" title="Chi siamo">Chi siamo</a> |
						<a href="http://www.primissima.it/site/contatti/" title="Contatti">Contatti</a> |
						<a href="http://www.primissima.it/site/disclaimer/" title="Termini e condizioni d'uso">Termini e condizioni d'uso</a> |
						<a href="http://www.primissima.it/site/trattamento_dati_personali/" title="Trattamento dei dati personali">Privacy e Cookie Policy</a> |
						
						<a href="http://www.primissima.it/rss/" title="Feed RSS">Feed RSS</a>
						
					</div>
					<div id="copyright">Concessionaria per la pubblicit&agrave; nazionale <A HREF="http://www.goodmove.tv/" target="_blank"><img src="http://www.ivid.it/img/goodmove.jpg" alt="GOODMOVE" width="41" height="30" border="0"></a>
<BR>Copyright &copy; 2015 <a href="/"></a>iVid.it - P.Iva 07020191008<br>
		S.I.A.E. Licenza CAP 3275/I/3147<br></div>
				</div>
				<div class="clearfix"></div>
			</div>
			<div class="shadowbox_bm">
				<div class="shadowbox_bl"></div>
				<div class="shadowbox_br"></div>
			</div>
		</div>
	</div>
</div>


<script type="text/javascript">
GLOBALS["SL_SERVER"] = {
	'domain_name': 'primissima.it', 
	'server_name': 'www.primissima.it', 
	'query_string': '/cinema_news/scheda/netflix_festeggia_san_patrizio_il_17_marzo/' 
}
</script>

<script type="text/javascript" src="/js/js_all_pages.js"></script>
<script type="text/javascript" src="/js/js_all_pages_inline.js"></script>


<!--[if lte IE 6]>
<script type="text/javascript" src="/js/js_DD_belatedPNG.js"></script>
<script type="text/javascript">
	var pngClasses = ['.pngfix', '#logo','.shadowbox_tm', '.shadowbox_bm','.mainbox_r', '.footerbox_r','.mainbox_l', '.footerbox_l','.shadowbox_m', '.mainbox_tm', '.mainbox_tl', '.mainbox_tr', '.mainbox_bm', '.mainbox_bl', '.mainbox_br', '.footerbox_tm', '.footerbox_tl', '.footerbox_tr', '.footerbox_bm', '.footerbox_bl', '.footerbox_br', '.shadowbox_tl', '.shadowbox_tr', '.shadowbox_bl', '.shadowbox_br', '.mediabox_tm', '.mediabox_tl', '.mediabox_tr', '.mediabox_bm', '.mediabox_bl', '.mediabox_br'];
	var pngClasses2 = ['#menu ul li a span','.box_login','.overlay div','img.toggler','.gallerylist a','.hd','.icon','.switcher a','.play','div.slideshow_image div','.searchbox','.feed', '#slideshow div.slideshow_main_image_desc','#menu ul li ul'];
	
	var myChain = new Chain();
	myChain.chain(
	    function(){ 
	    	pngClasses.each(function(pngClass){DD_belatedPNG.fix(pngClass);});
			pngClasses2.each(function(pngClass2){DD_belatedPNG.fix(pngClass2);});
	    },
	    function(){$('overlay_ie6').destroy();}
	);
	
	myChain.callChain(); 
	myChain.callChain(); 
		
</script>
<![endif]-->


<!--[if lte IE 6]>
<script type="text/javascript" src="/js/js_DD_belatedPNG.js"></script>
<script type="text/javascript">
	var pngClasses = ['.pngfix', '#logo','.shadowbox_tm', '.shadowbox_bm','.mainbox_r', '.footerbox_r','.mainbox_l', '.footerbox_l','.shadowbox_m', '.mainbox_tm', '.mainbox_tl', '.mainbox_tr', '.mainbox_bm', '.mainbox_bl', '.mainbox_br', '.footerbox_tm', '.footerbox_tl', '.footerbox_tr', '.footerbox_bm', '.footerbox_bl', '.footerbox_br', '.shadowbox_tl', '.shadowbox_tr', '.shadowbox_bl', '.shadowbox_br', '.mediabox_tm', '.mediabox_tl', '.mediabox_tr', '.mediabox_bm', '.mediabox_bl', '.mediabox_br'];
	var pngClasses2 = ['#menu ul li a span','.box_login','.overlay div','img.toggler','.gallerylist a','.hd','.icon','.switcher a','.play','div.slideshow_image div','.searchbox','.feed', '#slideshow div.slideshow_main_image_desc','#menu ul li ul'];
	
	var myChain = new Chain();
	myChain.chain(
	    function(){ 
	    	pngClasses.each(function(pngClass){DD_belatedPNG.fix(pngClass);});
			pngClasses2.each(function(pngClass2){DD_belatedPNG.fix(pngClass2);});
	    },
	    function(){$('overlay_ie6').destroy();}
	);
	
	myChain.callChain(); 
	myChain.callChain(); 
		
</script>
<![endif]-->

<script type="text/javascript">
//<![CDATA[

var is_chrome = navigator.userAgent.toLowerCase().indexOf('chrome') > -1;




window.addEvent('domready', function() {

	
	
	
}); 
//]]> 
</script>


<script src="/js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito fa uso di servizi e cookie di terze parti per offrirti contenuti in linea con le tue preferenze. Continuando la navigazione acconsenti alla nostra cookie policy.',
      'Chiudi', 'Leggi di piu', 'http://www.primissima.it/site/trattamento_dati_personali/');
  });
</script>



<!-- Inizio Codice Shinystat -->
<script type="text/javascript" language="JavaScript" src="http://codiceisp.shinystat.com/cgi-bin/getcod.cgi?USER=ivid&P=3"></script>

<!-- Fine Codice Shinystat -->

<!-- Inizio Codice ShinyStat IPAD -->
<script language="javascript"> 
<!--
var istablet = (/ipad|android|android 3.0|xoom|sch-i800|playbook|tablet|kindle/i.test(navigator.userAgent.toLowerCase()));
if (istablet) {
document.write("<script type=\"text\/javascript\" src=\"http:\/\/codiceisp.shinystat.com\/cgi-bin\/getcod.cgi?USER=appividipad&amp;P=3\"><\/script>");
document.write("<noscript>");
document.write("<a href=\"http:\/\/www.shinystat.com\/it\" target=\"_top\">");
document.write("<img src=\"http:\/\/www.shinystat.com\/cgi-bin\/shinystat.cgi?USER=appividipad&amp;P=3\" alt=\"Statistiche di accesso\" border=\"0\" \/><\/a>");
document.write("<\/noscript>");
 }
//--> 
</script>
<!-- Fine Codice ShinyStat IPAD -->

<!-- Inizio Codice Ad6 - primissima -->
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://6phwvpnhyl.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})(); 
</script>
<!-- Fine Codice Ad6 - primissima -->

<script type="text/javascript">
/* <![CDATA[ */
var ad6_url = 'http://i939mhboce.s.ad6media.fr/?d='+((new Date()).getTime())+'&r='; try {ad6_url+=escape(top.document.referrer);} catch (e) {ad6_url+=escape(document.referrer);} document.write('<scr'+'ipt typ'+'e="text/javas'+'cript" src="'+ad6_url+'"></scr'+'ipt>');
/* ]]> */
</script>

		
</body>
</html>
